1
Vote

Patch for VS2010 + DotNet4.0

description

I've Patched it for working with .Net 4.0 and VS2010

file attachments

comments